<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.fraserburghherald.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="394"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="The Fraserburgh Herald"/>
<meta name="page path" content="News\Health"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Wear tartan for a day to support Cancer Support Scotland on St Andrew’s Day - The Fraserburgh Herald</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="health">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.fraserburghherald.co.uk/news/health/wear-tartan-for-a-day-to-support-cancer-support-scotland-on-st-andrew-s-day-1-4836863","headline":"Wear tartan for a day to support Cancer Support Scotland on St Andrew’s Day","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.fraserburghherald.co.uk/webimage/1.4836860.1543509762!/image/image.jpg","dateCreated":"2018-11-29T18:00:00Z","articleSection":"News","articleId":"4836863","creator":["Julie Currie"],"keywords":["health"]}
</script>
<meta name="description" content="It is St Andrew&amp;#8217;s Day tomorrow (Friday) and our readers are being invited to dig out their tartan to help Cancer Support Scotland."/>
<meta property="og:description" content="It is St Andrew&amp;#8217;s Day tomorrow (Friday) and our readers are being invited to dig out their tartan to help Cancer Support Scotland."/>
<meta property="og:title" content="Wear tartan for a day to support Cancer Support Scotland on St Andrew&rsquo;s Day"/>
<meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.fraserburghherald.co.uk/webimage/1.4836860.1543509762!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/SAFH-masthead-share-img.png'/>
<meta property="og:url" content='https://www.fraserburghherald.co.uk/news/health/wear-tartan-for-a-day-to-support-cancer-support-scotland-on-st-andrew-s-day-1-4836863'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@brochherald" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.fraserburghherald.co.uk/news/health/wear-tartan-for-a-day-to-support-cancer-support-scotland-on-st-andrew-s-day-1-4836863"},"headline":"Wear tartan for a day to support Cancer Support Scotland on St Andrew’s Day","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.fraserburghherald.co.uk/webimage/1.4836860.1543509762!/image/image.jpg","height":441,"width":620},"datePublished":"2018-11-29T18:00:00Z","dateModified":"2018-11-29T18:00:00Z","author":{"@type":"Person","name":"Julie Currie"},"publisher":{"@type":"Organization","name":"The Fraserburgh Herald","logo":{"@type":"ImageObject","url":"https://www.fraserburghherald.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"It is St Andrew&#8217;s Day tomorrow (Friday) and our readers are being invited to dig out their tartan to help Cancer Support Scotland."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=394" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=394"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=394"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=394"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=394"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=394" media="print"/>
        <link rel="canonical" href="https://www.falkirkherald.co.uk/news/health/wear-tartan-for-a-day-to-support-cancer-support-scotland-on-st-andrew-s-day-1-4836863"/>
                <link rel="amphtml" href="https://www.fraserburghherald.co.uk/news/health/wear-tartan-for-a-day-to-support-cancer-support-scotland-on-st-andrew-s-day-1-4836863/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"14836863","gpt":{"unitName":"8057/fraserburghherald.jp/health","adPageTemplate":"article","adPageType":"Article Page","nav":"news,health","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"heavyrain","tomorrow":"thunderstorm"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/FraserburghHerald\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/brochherald\n\t\t\t","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News","Health"],"page_author":"Julie Currie","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="fras",wtSiteCode="fras",platform="ELM",siteId="2.5978",build="394",siteStyle="1",siteName="The Fraserburgh Herald",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=394"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=394"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=394"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=394"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "fraserburghherald.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "FRAS";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|FRAS";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|FRAS",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "FRAS | Wear tartan for a day to support Cancer Support Scotland on St Andrew\u2019s Day 4836863";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-291118 | 18:00-_-14-_-1088-_-2-_--_--_-ELM-_-News-_-News | Health-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "health");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=394"></script>
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.4289045"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=394" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_eies4oe6q5opuaq4hcrgrydyai' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.fraserburghherald.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=FBH&utm_source=fraserburgh-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 760.1 96" enable-background="new 0 0 760.1 96" xml:space="preserve"><g><path fill="#222222" d="M740.5,62.6c-2.6,4.6-5.3,6.9-8.3,6.9c-1.3,0-2.4-0.3-3.1-0.9c-1.5-1.3-2.7-3.3-3.5-6.1	c-0.9-2.8-1.3-7.2-1.3-13c0-5.3,0.4-9.3,1.2-11.9c0.8-2.6,1.8-4.4,3-5.4c0.8-0.7,1.8-1,3-1c3.6,0,6.6,2.4,9,7.1V62.6z M733.8,6.6	v2.1c2.2,0,3.7,0.2,4.5,0.7c0.8,0.5,1.4,1.2,1.8,2.1c0.3,0.7,0.4,2.9,0.4,6.4v14c-2-2.2-3.8-3.7-5.5-4.5c-1.7-0.9-3.7-1.3-5.9-1.3	c-3.5,0-6.7,1-9.7,3c-3,2-5.4,5-7.1,9c-1.7,4-2.6,8.5-2.6,13.5c0,6.3,1.4,11.6,4.2,15.9c3.4,5.3,8.1,8,14.1,8	c2.3,0,4.4-0.5,6.2-1.5c1.8-1,3.9-3,6.3-5.8v7.4l19.7-3.8V70c-1.9-0.1-3.2-0.5-3.9-1c-0.7-0.5-1.3-1.3-1.5-2.4	c-0.2-0.7-0.3-2.8-0.3-6.4V6.6H733.8z M686.7,6.6v1.8c2.2,0.1,3.7,0.7,4.4,1.6c0.8,0.9,1.1,3,1.1,6.2v48.2c0,3.3-0.3,5.3-1,6.1	c-1,1.1-2.5,1.7-4.6,1.8v1.8h25.1v-1.8c-2.2-0.1-3.7-0.7-4.5-1.6c-0.8-0.9-1.1-3-1.1-6.3V6.6H686.7z M664.1,66.3	c-1.5,0-2.7-0.4-3.5-1.3c-1.1-1.2-1.6-2.5-1.6-4c0-1.8,0.6-3.6,1.9-5.4c2-2.7,4.9-5.2,9-7.6v15.6C667.7,65.4,665.7,66.3,664.1,66.3 M672.6,72.8c1.5,1.2,3.6,1.9,6.2,1.9c2.3,0,4.3-0.6,6-1.7c1.8-1.1,3.5-2.9,5.1-5.3l-1.5-1.2c-0.9,1.2-1.8,1.8-2.6,1.8	c-0.4,0-0.8-0.1-1.1-0.4c-0.3-0.3-0.6-0.7-0.7-1.2c-0.2-0.5-0.2-1.9-0.2-4V44.6c0-5-0.2-8.2-0.7-9.6c-0.8-2.2-2.4-4.2-5-6.1	c-2.6-1.9-6.1-2.8-10.5-2.8c-3.7,0-7.2,0.6-10.6,1.7c-3.4,1.2-6,2.8-7.9,5c-1.9,2.2-2.8,4.5-2.8,6.8c0,1.7,0.7,3.2,2.1,4.4	c1.4,1.3,3.2,1.9,5.2,1.9c2,0,3.5-0.6,4.8-1.7c1.2-1.1,1.8-2.5,1.8-4.2c0-1.3-0.6-2.7-1.9-4.1c-0.9-1-1.4-1.9-1.4-2.6	c0-0.8,0.4-1.5,1.3-2.1c1.4-1,3.2-1.4,5.3-1.4c1.3,0,2.5,0.3,3.6,1c1.1,0.7,1.8,1.5,2.2,2.4c0.4,0.9,0.6,3.1,0.6,6.6v4.7	c-10.3,4.7-16.9,8.5-20,11.3c-3.1,2.8-4.6,6-4.6,9.6c0,2.6,0.9,4.8,2.6,6.5c1.8,1.7,4,2.6,6.6,2.6c4.5,0,9.6-2.5,15.3-7.5	C670.2,69.7,671.1,71.6,672.6,72.8 M606.4,27.5v1.8c1.6,0.2,2.7,0.5,3.3,0.9c0.6,0.4,1.1,1.1,1.4,2c0.3,0.7,0.4,2.4,0.4,5.1v25.7	c0,4-0.4,6.5-1.1,7.5c-0.7,0.9-2.1,1.5-4.1,1.7v1.8h25.1v-1.8c-1.9-0.1-3.2-0.4-4-0.8c-0.8-0.4-1.4-1.1-1.8-2	c-0.2-0.5-0.3-1.7-0.3-3.6l0-2.8V52.4c0-3.9,0.5-7.4,1.6-10.6c0.7-2.1,1.7-3.7,3.1-4.8c0.9-0.7,1.8-1.1,2.7-1.1	c0.4,0,0.8,0.1,1.1,0.3c0.2,0.1,1,0.8,2.3,1.9c1.3,1.1,2.8,1.7,4.6,1.7c1.5,0,2.8-0.6,3.9-1.8c1.1-1.2,1.6-3,1.6-5.2	c0-2.1-0.6-3.7-1.7-4.9c-1.1-1.1-2.6-1.7-4.5-1.7c-2.2,0-4.4,0.8-6.7,2.4c-2.3,1.6-5,4.8-8.1,9.6V27.5H606.4z M581.6,45.8V44	c0-5.1,1-9.2,2.9-12.1c1.1-1.7,2.5-2.5,4.2-2.5c1.2,0,2.1,0.3,2.8,0.9c1.2,1,2.1,2.5,2.7,4.5c0.6,2,0.9,5.7,0.9,11H581.6z M601.8,31.9c-3.5-3.9-7.6-5.8-12.3-5.8c-5.6,0-10.6,2.3-14.8,6.9c-4.2,4.6-6.3,10.8-6.3,18.5c0,6.3,1.4,11.6,4.3,15.9	c3.6,5.3,8.8,8,15.7,8c4,0,7.5-1.1,10.6-3.2c3.1-2.1,5.8-5.8,8.4-10.9l-1.7-1.1c-1.9,2.9-3.6,4.9-5.2,6c-1.6,1.1-3.4,1.7-5.4,1.7	c-3.2,0-6-1.4-8.3-4.1c-3-3.6-4.6-8.5-4.9-14.6h25.5C607.1,41.5,605.2,35.8,601.8,31.9 M544.1,41.6v20.9c0,3.4-0.2,5.5-0.5,6.3	c-0.5,1.1-1.2,1.9-2,2.4c-1.2,0.7-2.7,1-4.7,1h-2.2v1.8h35.2v-1.8h-2.2c-1.9,0-3.4-0.3-4.5-1c-1.1-0.6-1.9-1.4-2.2-2.3	c-0.4-0.9-0.5-3-0.5-6.5V18.1c0-3.4,0.2-5.5,0.5-6.3c0.5-1.1,1.2-1.9,2-2.4c1.2-0.7,2.7-1,4.7-1h2.2V6.6h-35.2v1.8h2.2	c1.9,0,3.4,0.3,4.5,1c1.1,0.6,1.9,1.4,2.2,2.3c0.4,0.9,0.5,3,0.5,6.5v19.1h-23.8V18.1c0-3.4,0.2-5.5,0.5-6.3c0.5-1.1,1.2-1.9,2-2.4	c1.2-0.7,2.8-1,4.7-1h2.2V6.6h-35.3v1.8h2.2c1.9,0,3.4,0.3,4.5,1c1.1,0.6,1.8,1.4,2.2,2.3c0.4,0.9,0.5,3,0.5,6.5v44.4	c0,3.4-0.2,5.5-0.5,6.3c-0.5,1.1-1.1,1.9-2,2.4c-1.2,0.7-2.8,1-4.7,1h-2.2v1.8h35.3v-1.8h-2.2c-1.9,0-3.4-0.3-4.5-1	c-1.1-0.6-1.9-1.4-2.2-2.3c-0.4-0.9-0.6-3-0.6-6.5V41.6H544.1z M428,6.6v1.8c2.1,0.3,3.4,0.8,4.1,1.7c0.6,0.9,1,3.1,1,6.6v47.3	c0,3.6-0.3,5.7-0.8,6.4c-0.8,1.1-2.2,1.7-4.2,1.9v1.8h23.6v-1.8c-2-0.3-3.3-1-3.9-2.1c-0.5-0.8-0.7-2.9-0.7-6.2V39	c1.5-2.3,2.8-3.9,4.1-4.8c1.3-0.9,2.6-1.4,3.9-1.4c0.9,0,1.7,0.3,2.4,0.8c0.7,0.5,1.2,1.3,1.5,2.3c0.3,1,0.4,3.4,0.4,7.2v20.7	c0,3.4-0.3,5.5-0.9,6.3c-0.8,1.1-2.1,1.8-3.7,2v1.8h23.6v-1.8c-2-0.2-3.4-0.8-4-1.7c-0.7-0.9-1-3.1-1-6.6V45.8	c0-5.3-0.3-9.1-1-11.3c-0.7-2.2-2.1-4.2-4.1-5.8c-2.1-1.7-4.6-2.5-7.5-2.5c-2.3,0-4.5,0.6-6.6,1.7c-2.1,1.1-4.5,3-7,5.7V6.6H428z M416.9,81.5c1.8,0.4,3.2,1,4.1,2c0.5,0.6,0.7,1.3,0.7,2.1c0,2.2-1.3,3.9-4,5.2c-2.6,1.2-6.3,1.8-10.9,1.8c-5.4,0-9.1-0.7-11-2.1	c-2-1.4-2.9-2.9-2.9-4.6c0-1.8,0.9-3.2,2.8-4.2c1.1-0.6,3.3-0.8,6.7-0.8C410.2,80.9,415.1,81.1,416.9,81.5 M409.8,31.6	c1.5,2.2,2.2,6.2,2.2,12.1c0,5.3-0.7,8.8-2,10.6c-1.3,1.8-3,2.7-5,2.7c-1.8,0-3.3-0.9-4.7-2.8c-1.3-1.8-2-5.2-2-10.2	c0-6.1,0.7-10.1,2-12.1c1.3-1.9,3-2.9,4.9-2.9C407.3,29.2,408.8,30,409.8,31.6 M404.4,26.1c-5.8,0-10.6,1.7-14.3,5	c-3.7,3.3-5.6,7.3-5.6,11.8c0,3.5,1,6.6,3,9.2c2,2.7,5.2,4.8,9.7,6.4c-3.8,1.6-6.6,3.5-8.4,5.6c-1.8,2.2-2.6,4.4-2.6,6.7	c0,3.8,2.2,6.7,6.5,8.9c-3.1,0.8-5.2,1.8-6.4,3.1c-1.1,1.2-1.7,2.6-1.7,4.1c0,1.6,0.7,3.1,2.2,4.6c1.5,1.4,4,2.6,7.4,3.4	c3.4,0.8,7.3,1.2,11.4,1.2c5.6,0,10.5-0.8,14.8-2.4c2.8-1.1,5.1-2.8,6.8-5.1c1.7-2.3,2.6-4.9,2.6-7.7c0-4.4-1.9-7.7-5.6-9.8	c-2.6-1.5-7.4-2.3-14.4-2.3l-8.6,0.1c-2.1,0-3.5-0.4-4.5-1.1c-0.9-0.8-1.4-1.7-1.4-2.9c0-1.4,0.5-2.5,1.5-3.5c1-1,2.3-1.5,3.8-1.5	c3.8,0.2,5.8,0.2,6,0.2c2.5,0,5.3-0.7,8.4-2.1c3.2-1.4,5.7-3.3,7.5-5.7c1.8-2.4,2.8-5.3,2.8-8.6c0-2-0.4-3.8-1.2-5.6	c-0.6-1.3-1.8-2.8-3.4-4.4h8.9v-5.5H414C410.7,26.8,407.5,26.1,404.4,26.1 M346.3,27.5v1.8c1.6,0.2,2.7,0.5,3.3,0.9	c0.6,0.4,1.1,1.1,1.4,2c0.3,0.7,0.4,2.4,0.4,5.1v25.7c0,4-0.4,6.5-1.1,7.5c-0.7,0.9-2.1,1.5-4.1,1.7v1.8h25.1v-1.8	c-1.9-0.1-3.2-0.4-4-0.8c-0.8-0.4-1.4-1.1-1.8-2c-0.2-0.5-0.3-1.7-0.3-3.6l0-2.8V52.4c0-3.9,0.5-7.4,1.6-10.6	c0.7-2.1,1.7-3.7,3.1-4.8c0.9-0.7,1.8-1.1,2.7-1.1c0.4,0,0.8,0.1,1.1,0.3c0.2,0.1,1,0.8,2.3,1.9c1.3,1.1,2.8,1.7,4.6,1.7	c1.5,0,2.8-0.6,3.9-1.8c1.1-1.2,1.6-3,1.6-5.2c0-2.1-0.6-3.7-1.7-4.9c-1.1-1.1-2.6-1.7-4.5-1.7c-2.2,0-4.4,0.8-6.7,2.4	c-2.3,1.6-5,4.8-8.1,9.6V27.5H346.3z M322.4,27.5v1.8c2.1,0.3,3.4,0.8,4.1,1.7c0.6,0.9,1,3.1,1,6.6v24.9c-1.9,2.6-3.5,4.4-4.8,5.2	c-1,0.6-2,0.9-3.2,0.9c-0.9,0-1.7-0.2-2.4-0.7c-0.7-0.5-1.2-1.2-1.5-2.2c-0.3-1-0.5-3.1-0.5-6.4V27.5h-19v1.8	c2.1,0.3,3.4,0.8,4.1,1.7c0.6,0.9,1,3.1,1,6.6v18.5c0,5.4,0.3,9.1,1,11.3c0.7,2.2,2.1,4,4.1,5.6c2,1.6,4.4,2.4,7,2.4	c2.8,0,5.2-0.6,7.5-1.8c2.2-1.2,4.4-3.1,6.7-5.8v6.2h19v-1.8c-2-0.2-3.4-0.8-4-1.7c-0.7-0.9-1-3.1-1-6.6V27.5H322.4z M273.2,31.8	c2.2,0,3.9,1,5.2,2.9c1.8,2.7,2.7,7.5,2.7,14.7c0,7.4-0.4,12.6-1.2,15.4c-0.8,2.9-1.8,4.8-3,5.7c-1.2,1-2.7,1.4-4.4,1.4	c-2,0-3.6-0.6-4.8-1.8c-1.3-1.2-2.1-2.8-2.4-4.8c-0.2-1.2-0.3-3.8-0.3-8.1V36.6C267.6,33.4,270.3,31.8,273.2,31.8 M245.7,6.6v1.8	c1.7,0.1,2.9,0.3,3.6,0.8c0.7,0.4,1.2,1.1,1.6,2.1c0.2,0.6,0.3,2.3,0.3,5v59.2h1.7l7.7-5c1.9,1.8,3.8,3.1,5.8,3.9	c2,0.8,4.2,1.2,6.7,1.2c4.3,0,8.2-1.1,11.6-3.3c3.4-2.2,6.1-5.3,8.1-9.5c2-4.1,3-8.8,3-13.8c0-4.5-0.8-8.5-2.4-11.9	c-1.6-3.4-3.8-6.1-6.6-8c-2.8-1.9-5.8-2.8-9-2.8c-4.6,0-8.9,2-12.8,6.1V6.6H245.7z M209.1,27.5v1.8c1.6,0.2,2.7,0.5,3.3,0.9	c0.6,0.4,1.1,1.1,1.4,2c0.3,0.7,0.4,2.4,0.4,5.1v25.7c0,4-0.4,6.5-1.1,7.5c-0.7,0.9-2.1,1.5-4.1,1.7v1.8h25.1v-1.8	c-1.9-0.1-3.2-0.4-4-0.8c-0.8-0.4-1.4-1.1-1.8-2c-0.2-0.5-0.3-1.7-0.3-3.6l0-2.8V52.4c0-3.9,0.5-7.4,1.6-10.6	c0.7-2.1,1.7-3.7,3.1-4.8c0.9-0.7,1.8-1.1,2.7-1.1c0.4,0,0.8,0.1,1.1,0.3c0.2,0.1,1,0.8,2.3,1.9c1.3,1.1,2.8,1.7,4.6,1.7	c1.5,0,2.8-0.6,3.9-1.8c1.1-1.2,1.6-3,1.6-5.2c0-2.1-0.6-3.7-1.7-4.9c-1.1-1.1-2.6-1.7-4.5-1.7c-2.2,0-4.4,0.8-6.7,2.4	c-2.3,1.6-5,4.8-8.1,9.6V27.5H209.1z M184.4,45.8V44c0-5.1,1-9.2,2.9-12.1c1.1-1.7,2.5-2.5,4.2-2.5c1.2,0,2.1,0.3,2.8,0.9	c1.2,1,2.1,2.5,2.7,4.5c0.6,2,0.9,5.7,0.9,11H184.4z M204.5,31.9c-3.5-3.9-7.6-5.8-12.3-5.8c-5.6,0-10.6,2.3-14.8,6.9	c-4.2,4.6-6.3,10.8-6.3,18.5c0,6.3,1.4,11.6,4.3,15.9c3.5,5.3,8.8,8,15.7,8c4,0,7.5-1.1,10.6-3.2c3.1-2.1,5.8-5.8,8.4-10.9	l-1.7-1.1c-1.9,2.9-3.6,4.9-5.2,6c-1.6,1.1-3.4,1.7-5.4,1.7c-3.2,0-6-1.4-8.3-4.1c-3-3.6-4.6-8.5-4.9-14.6h25.5	C209.9,41.5,208,35.8,204.5,31.9 M165.9,26.2c-0.8,1.2-1.4,1.9-1.7,2.1c-0.4,0.2-0.8,0.4-1.4,0.4c-0.6,0-1.3-0.3-2.2-0.7	c-2.4-1.2-4.8-1.8-7.3-1.8c-4.7,0-8.3,1.5-10.7,4.4c-2.5,2.9-3.7,6.1-3.7,9.7c0,3.3,1.1,6.3,3.3,9c1.5,1.9,4.8,4.5,9.9,8.1	c3.5,2.4,5.7,4.1,6.7,5.3c1,1.2,1.5,2.5,1.5,4.1c0,1.4-0.5,2.6-1.5,3.6c-1,1-2.3,1.5-3.9,1.5c-2.3,0-4.8-1.1-7.4-3.3	c-2.6-2.2-4.7-5.5-6.1-9.9h-1.7l0.8,16.7h1.6c0.7-1.7,1.6-2.5,2.7-2.5c0.4,0,1,0.2,2,0.5c3.7,1.4,6.7,2.1,8.9,2.1	c2.9,0,5.5-0.7,7.8-2c2.4-1.3,4.2-3.2,5.5-5.7c1.3-2.5,1.9-5,1.9-7.6c0-2.9-0.8-5.4-2.3-7.7c-1.5-2.3-4.8-5.1-9.6-8.4	c-4.9-3.3-7.8-5.6-8.9-7c-0.7-0.8-1-1.7-1-2.6c0-1.2,0.5-2.2,1.4-3.2c1-0.9,2.1-1.4,3.5-1.4c2.2,0,4.3,0.9,6.5,2.6	c2.2,1.7,4.3,4.9,6.3,9.7h1.7l-0.7-15.9H165.9z M114.3,66.3c-1.5,0-2.7-0.4-3.5-1.3c-1.1-1.2-1.6-2.5-1.6-4c0-1.8,0.6-3.6,1.9-5.4	c2-2.7,4.9-5.2,9-7.6v15.6C117.9,65.4,116,66.3,114.3,66.3 M122.8,72.8c1.5,1.2,3.6,1.9,6.2,1.9c2.3,0,4.3-0.6,6-1.7	c1.8-1.1,3.5-2.9,5.1-5.3l-1.5-1.2c-0.9,1.2-1.8,1.8-2.6,1.8c-0.4,0-0.8-0.1-1.1-0.4c-0.3-0.3-0.6-0.7-0.7-1.2	c-0.2-0.5-0.2-1.9-0.2-4V44.6c0-5-0.2-8.2-0.7-9.6c-0.8-2.2-2.4-4.2-5-6.1c-2.6-1.9-6.1-2.8-10.5-2.8c-3.6,0-7.2,0.6-10.5,1.7	c-3.4,1.2-6,2.8-7.9,5c-1.9,2.2-2.8,4.5-2.8,6.8c0,1.7,0.7,3.2,2.1,4.4c1.4,1.3,3.2,1.9,5.3,1.9c2,0,3.5-0.6,4.8-1.7	c1.2-1.1,1.8-2.5,1.8-4.2c0-1.3-0.6-2.7-1.9-4.1c-0.9-1-1.4-1.9-1.4-2.6c0-0.8,0.4-1.5,1.3-2.1c1.4-1,3.2-1.4,5.3-1.4	c1.3,0,2.5,0.3,3.6,1c1.1,0.7,1.8,1.5,2.2,2.4c0.4,0.9,0.6,3.1,0.6,6.6v4.7c-10.3,4.7-16.9,8.5-20,11.3c-3.1,2.8-4.6,6-4.6,9.6	c0,2.6,0.9,4.8,2.6,6.5c1.8,1.7,4,2.6,6.6,2.6c4.5,0,9.6-2.5,15.3-7.5C120.4,69.7,121.3,71.6,122.8,72.8 M56.6,27.5v1.8	c1.6,0.2,2.7,0.5,3.3,0.9c0.6,0.4,1.1,1.1,1.4,2c0.3,0.7,0.4,2.4,0.4,5.1v25.7c0,4-0.4,6.5-1.1,7.5c-0.7,0.9-2.1,1.5-4.1,1.7v1.8	h25.1v-1.8c-1.9-0.1-3.2-0.4-4-0.8c-0.8-0.4-1.4-1.1-1.8-2c-0.2-0.5-0.3-1.7-0.3-3.6l0-2.8V52.4c0-3.9,0.5-7.4,1.6-10.6	c0.7-2.1,1.7-3.7,3.1-4.8c0.9-0.7,1.8-1.1,2.7-1.1c0.4,0,0.8,0.1,1.1,0.3c0.2,0.1,1,0.8,2.3,1.9c1.3,1.1,2.8,1.7,4.6,1.7	c1.5,0,2.8-0.6,3.9-1.8c1.1-1.2,1.6-3,1.6-5.2c0-2.1-0.6-3.7-1.7-4.9c-1.1-1.1-2.6-1.7-4.5-1.7c-2.2,0-4.4,0.8-6.7,2.4	c-2.3,1.6-5,4.8-8.1,9.6V27.5H56.6z M32,10.5c5.4,0,9.1,0.2,11,0.7c3.6,0.9,6.4,2.4,8.3,4.6c1.9,2.2,3.1,5.6,3.6,10.1h2V6.6H0v1.8	h2.2c1.9,0,3.4,0.3,4.5,1C7.9,10,8.6,10.8,9,11.7c0.4,0.9,0.5,3,0.5,6.5v44.4c0,3.4-0.2,5.5-0.5,6.3c-0.5,1.1-1.1,1.9-2,2.4	c-1.2,0.7-2.8,1-4.7,1H0v1.8h35.3v-1.8H33c-1.9,0-3.4-0.3-4.5-1c-1.1-0.6-1.9-1.4-2.2-2.3c-0.4-0.9-0.6-3-0.6-6.5V41.9h1.9	c3.5,0,6.7,1,9.5,3.1c2.8,2,4.5,6.3,5.2,12.7h1.7V23.7h-1.7c-0.4,3.6-1.3,6.5-2.6,8.6c-1.3,2.1-2.9,3.6-4.8,4.5	c-1.9,0.9-4.3,1.3-7.3,1.3h-1.9V10.5H32z"/></g><g><path fill="#929191" d="M111.7,11c1.2-1.2,2.4-1.8,3.5-1.8c0.5,0,0.9,0.1,1.2,0.4c0.3,0.3,0.4,0.6,0.4,1.1c0,0.7-0.3,1.5-1,2.4	c-0.7,0.8-1.7,1.5-3,2.1c-1,0.4-2.3,0.8-3.9,0.9C109.5,13.9,110.4,12.2,111.7,11 M113.9,15.9c1.8-0.7,3.2-1.5,4.2-2.6	c0.7-0.8,1.1-1.7,1.1-2.6c0-0.6-0.3-1.2-0.8-1.7c-0.6-0.5-1.4-0.7-2.6-0.7c-1.6,0-3.1,0.5-4.6,1.4c-1.5,0.9-2.8,2.3-3.8,3.9	c-1,1.7-1.5,3.3-1.5,5c0,1.2,0.4,2.3,1.2,3.3c0.8,1,2,1.5,3.6,1.5c2.3,0,4.8-1.3,7.3-3.8l-0.3-0.5c-1.4,1.1-2.5,1.8-3.2,2.1	c-0.7,0.3-1.5,0.5-2.3,0.5c-1,0-1.8-0.3-2.5-1c-0.7-0.7-1-1.5-1-2.5c0-0.4,0-0.8,0.1-1.3C111,16.7,112.7,16.4,113.9,15.9 M92.4,0.9	v0.6l0.3,0c0.4-0.1,0.7-0.1,0.9-0.1c0.3,0,0.6,0.1,0.9,0.3c0.2,0.2,0.3,0.5,0.3,0.7l-0.6,2l-5.3,18.6h2.4l1-3.3	c0.3-0.9,0.7-1.7,1.1-2.5c1.5-2.4,2.3-3.7,2.6-4.1c1-1.2,1.8-2.1,2.6-2.5c0.4-0.2,0.8-0.4,1.1-0.4c0.2,0,0.4,0.1,0.5,0.2	c0.1,0.1,0.2,0.3,0.2,0.5c0,0.5-0.1,1.1-0.4,1.9l-1.9,6.5c-0.4,1.3-0.6,2.2-0.6,2.7c0,0.4,0.1,0.7,0.4,1c0.3,0.3,0.6,0.4,1,0.4	c0.4,0,0.8-0.1,1.3-0.4c0.5-0.3,1-0.7,1.7-1.4c0.7-0.7,1.2-1.3,1.5-1.9l-0.5-0.3c-0.6,0.8-1.2,1.5-1.8,2c-0.2,0.1-0.3,0.2-0.5,0.2	c-0.1,0-0.2,0-0.3-0.1c-0.1-0.1-0.1-0.2-0.1-0.4c0-0.1,0.1-0.5,0.4-1.4l2-6.8c0.3-1,0.5-1.9,0.5-2.6c0-0.6-0.2-1.1-0.5-1.4	c-0.3-0.4-0.8-0.5-1.3-0.5c-1,0-2.1,0.5-3.2,1.5c-1.1,1-2.6,2.9-4.6,5.9L98,0L92.4,0.9z M73,6.9h0.6c0.3-1.1,0.7-2,1.2-2.6	c0.5-0.6,1.1-1.1,1.9-1.4c0.8-0.3,1.8-0.5,3.1-0.5h1.3L76.5,18c-0.5,1.6-0.8,2.6-1.1,3.1c-0.3,0.5-0.5,0.8-0.9,1	c-0.5,0.3-1.1,0.4-1.9,0.4h-0.4L72,23.1h9.6l0.2-0.6h-0.7c-0.9,0-1.5-0.1-1.8-0.4c-0.3-0.3-0.5-0.6-0.5-1c0-0.4,0.3-1.6,0.8-3.5	l4.4-15.2h1.7c1.5,0,2.5,0.2,2.8,0.5c0.5,0.4,0.7,1,0.7,1.8c0,0.7-0.1,1.4-0.3,2.3h0.6l1.8-5.8H74.6L73,6.9z"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/health"  title="Health" >Health</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=394"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4836863&amp;d=/2.5978/2.16609/2.16603';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Wear tartan for a day to support Cancer Support Scotland on St Andrew&rsquo;s Day</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Celebrity support...for Cancer Support Scotland's awareness day on St Andrew's Day, Friday, November 30, has come from Scottish comedian Susan Calman, whose dad Sir Kenneth Calman founded the charity in 1980." data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.fraserburghherald.co.uk/webimage/1.4836860.1543509762!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Celebrity support...for Cancer Support Scotland's awareness day on St Andrew's Day, Friday, November 30, has come from Scottish comedian Susan Calman, whose dad Sir Kenneth Calman founded the charity in 1980." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Celebrity support...for Cancer Support Scotland's awareness day on St Andrew's Day, Friday, November 30, has come from Scottish comedian Susan Calman, whose dad Sir Kenneth Calman founded the charity in 1980.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Julie Currie" rel="author">
		                		                    <h4 class="article-meta__byline-name">Julie Currie</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:jcurrie@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 29 November 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">18:00</span>

		            		                <span class="article-meta__timestamp-date">Thursday 29 November 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=394"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=394"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fraserburghherald.co.uk%2Fnews%2Fhealth%2Fwear-tartan-for-a-day-to-support-cancer-support-scotland-on-st-andrew-s-day-1-4836863"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.fraserburghherald.co.uk/news/health/wear-tartan-for-a-day-to-support-cancer-support-scotland-on-st-andrew-s-day-1-4836863">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Wear+tartan+for+a+day+to+support+Cancer+Support+Scotland+on+St+Andrew%E2%80%99s+Day&url=https%3A%2F%2Fwww.fraserburghherald.co.uk%2Fnews%2Fhealth%2Fwear-tartan-for-a-day-to-support-cancer-support-scotland-on-st-andrew-s-day-1-4836863"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Wear tartan for a day to support Cancer Support Scotland on St Andrew&rsquo;s Day"
	data-share-link="https://www.fraserburghherald.co.uk/news/health/wear-tartan-for-a-day-to-support-cancer-support-scotland-on-st-andrew-s-day-1-4836863">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Wear tartan for a day to support Cancer Support Scotland on St Andrew&rsquo;s Day&body=https://www.fraserburghherald.co.uk/news/health/wear-tartan-for-a-day-to-support-cancer-support-scotland-on-st-andrew-s-day-1-4836863"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Wear tartan for a day to support Cancer Support Scotland on St Andrew&rsquo;s Day"
	data-email-body="https://www.fraserburghherald.co.uk/news/health/wear-tartan-for-a-day-to-support-cancer-support-scotland-on-st-andrew-s-day-1-4836863">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.4836863)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT_Web Intro--><p>It is St Andrew&#8217;s Day tomorrow (Friday) and our readers are being invited to dig out their tartan to help Cancer Support Scotland.</p></h3>

                <p>You would be a poor Scot if you didn’t have at least one piece of tartan in your wardrobe.</p><script>
  // Load the IFrame Player API code asynchronously.
  var tag = document.createElement('script');
  tag.src = "https://www.youtube.com/player_api";
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
</script>
	<script type="text/javascript" src="/assets/script/minified/jpdna.youtube-embed-min.js?v=394"></script>
<div class="p402_hide">
<div class="article-youtube-video">
	<div class="article-youtube-video__embed" id="ytplayer-o5s7MaE8Nro&amp;t-0" data-video-id="o5s7MaE8Nro&amp;t"></div>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>And Cancer Support Scotland is hoping readers will dig out their trews, kilts or scarves to show their support on November 30.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>For the charity, which helps provide emotional support for more than 2000 Scots every year, is hosting a special St Andrew’s Day event this Friday to help raise awareness and funds.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>People who take part are invited to share their efforts at #weartartanforaday.</p><p>Most importantly, though, it’s a day for everyone affected by cancer; a time to reach out to people with a cancer diagnosis, as well as their family and carers.</p><div class="p402_hide">    
<div id="1.4836861-0">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Calman Centre on the Gartnavel Campus will hold an open day on Friday, November 30, to let people see the facilities and services provided by Cancer Support Scotland to more than 2000 people every year." title="Calman Centre on the Gartnavel Campus will hold an open day on Friday, November 30, to let people see the facilities and services provided by Cancer Support Scotland to more than 2000 people every year." data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.fraserburghherald.co.uk/webimage/1.4836861.1543509769!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Calman Centre on the Gartnavel Campus will hold an open day on Friday, November 30, to let people see the facilities and services provided by Cancer Support Scotland to more than 2000 people every year.</h4>
            </figcaption>
            </figure>
</div>
</div><p>Some 30,000 people in Scotland are told they have cancer every year and trends predict that this number is likely to rise to almost 35,000 by 2020.</p><p>So Cancer Support Scotland’s awareness day is perfectly timed.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Madaline Alexander, interim chief executive, said: “With earlier diagnoses and people living longer with cancer our services are in demand more than ever now, with many people returning to a ‘new normal’ after cancer treatment.</p><p>“I’m delighted more people are discovering our services and using them. </p><div class="p402_hide">    
<div id="1.4836862-1">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Cancer Support Scotland's interim chief executive Madaline Alexander is appealing for readers to share their events, and fashion, at #weartartanforaday." title="Cancer Support Scotland's interim chief executive Madaline Alexander is appealing for readers to share their events, and fashion, at #weartartanforaday." data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.fraserburghherald.co.uk/webimage/1.4836862.1543509773!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Cancer Support Scotland's interim chief executive Madaline Alexander is appealing for readers to share their events, and fashion, at #weartartanforaday.</h4>
            </figcaption>
            </figure>
</div>
</div><p>“It demonstrates people recognise the need to talk.</p><p>“Cancer Support Scotland’s wear tartan for a day is an important way to raise awareness of the emotional support we provide.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“We’re asking people to show support for someone dealing with cancer by wearing tartan on St Andrew’s Day, November 30.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.falkirkherald.co.uk/news/health/larbert-nursing-auxiliaries-brave-the-shave-for-cancer-charity-1-4836698" class="article-suggested-teaser__heading js-ellipsize">
                        Larbert nursing auxiliaries brave the shave for cancer charity
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.falkirkherald.co.uk/news/health/larbert-nursing-auxiliaries-brave-the-shave-for-cancer-charity-1-4836698" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "FALK | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "FALK | Article Teaser";
        </script>
</div><p>“One small gesture of kindness can make all the difference to someone affected by cancer. </p><p>“So please make time to talk, ask how someone is and what you can do to help.”</p><p>The charity is also hoping businesses and community groups will show their support too by staging fundraising events.</p><p>Madaline said: “We’d love people to hold a dress down day with tartan as the theme or a bake sale with a touch of tartan and donate funds to Cancer Support Scotland.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“We do not receive any NHS or government funding – we rely entirely on public donations for our services – so every penny counts.”</p><p>Cancer Support Scotland is also holding an open day at its headquarters at the Calman Centre on the Gartnavel Campus in Glasgow on November 30 from 10am to 4pm.</p><p>Visitors will enjoy complementary therapy taster sessions and counsellors will also be on hand to talk.</p><p>And it’s not just cancer patients who are invited – family and friends are welcome to pop in too.</p><p>Madaline said: “Providing support for family members and carers is essential in the work that we do.</p><p>“According to research from Manchester University, carers of terminally ill patients are up to seven times more likely to have mental health problems.</p><p>“We are here not only for those living with or who have survived cancer but for their families and carers too.”</p><p>Via the Calman Centre and outreach centres across central and east Scotland, the charity supports people, families and carers affected by cancer by offering a broad range of free complementary therapies, counselling, podiatry and stress management workshops. </p><p>People from all over the country also use the services, from as far afield as the Borders to the Highlands and Islands.</p><p>All too often, people who have survived cancer struggle after treatment.</p><p>And it is at this point they reach out for help from Cancer Support Scotland.</p><p>Madaline explained: “Every single person is different which is why we provide a one-to-one service.</p><p>“Improvements in cancer treatment mean people often work through their diagnosis or go back to work quickly after they recover.</p><p>“They start to look better and people think they’re doing great.</p><p>“But often that’s when they are really starting to struggle emotionally.</p><p>“It’s the ‘new normal’ after treatment they struggle with.</p><p>“They may look the same on the outside but don’t feel the same on the inside.</p><p>“They’ve gone into survival mode during their treatment but are frightened that their cancer is going to come back and are worried about every ache and pain.</p><p>“It helps if they have support through that and have people who understand what’s happening to them.</p><p>“That’s why it’s important to ask how someone is – our awareness day gives people the chance to do that.” </p><p>Doug Speake, colorectal surgeon at the Western General Hospital in Edinburgh, is also backing the awareness day.</p><p>He said: “It is not possible to overstate how important emotional support is for patients when a diagnosis of cancer is made. </p><p>“Often the most important aspect of a patient’s care, and for their families and carers, is the support they receive. Getting that right is crucial.”</p><p>To support Cancer Support Scotland, text CALM 13 followed by the amount of your donation to 70070. For example if you want to donate £10 simply text CALM13£10.</p><p>Celebrity support for Cancer Support Scotland</p><p>Cancer Support Scotland was founded in 1980 by Sir Kenneth Calman, a consultant working with cancer patients.</p><p>Having noticed the need for support for patients after treatment he started a support group, originally called Tak Tent, an old Scot’s phrase for Take Care.</p><p>Its aim was to provide emotional support and holistic therapies for patients going through or recovering from the disease.</p><p>The charity changed its name seven years ago but Tak Tent remains at the heart of its work.</p><p>And Sir Kenneth and his family, including his daughter, comedian, presenter and author Susan, remain firm supporters of the charity’s work.</p><p>Indeed, Susan will be wearing tartan this Friday to show her support for the awareness day.</p><p>She said: “I’m an ambassador for Cancer Support Scotland, a great charity that does fantastic work. I’ll be wearing tartan on November 30 to show my support for the awareness day.”</p><p>The charity needs to raise £550,000 every year to provide its services, all of which are funded by public donations. </p><p>This includes providing emotional support to cancer patients and their families over the phone on its freephone helpline, 0800 652 4531.</p><p>Donations to the charity can be made on the donate now button on its website at <a href="https://www.cancersupportscotland.org">www.cancersupportscotland.org</a> or call the Calman Centre if you would like to volunteer or donate on 0141 337 8199.</p><p>The charity has 17 members of staff, supported by an incredible team of 184 volunteers who offer support and advice to people all over Scotland, via the Calman Centre, a number of outreach centres and the freephone helpline.</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/fraserburghherald.jp/native"	data-label="Article"
        data-categories="News" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="fraserburghherald.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=394"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=394"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Man reported to PF following Fraserburgh incident
				</h3>
			</div>
			<a href="https://www.fraserburghherald.co.uk/news/crime/man-reported-to-pf-following-fraserburgh-incident-1-4835903" class="trending-stories-card__link-primary" title="Man reported to PF following Fraserburgh incident">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Fraserburgh incident - man charged
				</h3>
			</div>
			<a href="https://www.fraserburghherald.co.uk/news/crime/fraserburgh-incident-man-charged-1-4836029" class="trending-stories-card__link-primary" title="Fraserburgh incident - man charged">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Strichen butcher proves it&rsquo;s a cut above the rest
				</h3>
			</div>
			<a href="https://www.fraserburghherald.co.uk/news/strichen-butcher-proves-it-s-a-cut-above-the-rest-1-4833498" class="trending-stories-card__link-primary" title="Strichen butcher proves it&rsquo;s a cut above the rest">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Food appeal: Hand in your donations to Fraserburgh store
				</h3>
			</div>
			<a href="https://www.fraserburghherald.co.uk/news/food-appeal-hand-in-your-donations-to-fraserburgh-store-1-4836439" class="trending-stories-card__link-primary" title="Food appeal: Hand in your donations to Fraserburgh store">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Tree planting and a trip to the past for Banff and Buchan MP
				</h3>
			</div>
			<a href="https://www.fraserburghherald.co.uk/news/tree-planting-and-a-trip-to-the-past-for-banff-and-buchan-mp-1-4833457" class="trending-stories-card__link-primary" title="Tree planting and a trip to the past for Banff and Buchan MP">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=394"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=394"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=394"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-FRASHERA-11237216";
	JP.currentPageName = "Health".toLowerCase();
</script>

	
        <script async="async" src="
//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js
?v=394"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=394"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="
				https://www.facebook.com/FraserburghHerald
			" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="
				https://twitter.com/brochherald
			" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Fraserburgh Herald">More from the Fraserburgh Herald</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.fraserburghherald.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://anguscountypress.newsprints.co.uk/banr/FRAS"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.fraserburghherald.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.fraserburghherald.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.fraserburghherald.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fraserburghherald.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=FBH&utm_source=fraserburgh-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=fraserburghherald.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=FBH&utm_source=fraserburgh-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/NULL"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>&nbsp;JPIMedia Ltd.All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=394"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>